查看: 49697|回复: 95

[E1-471] 大家购买宏基E1之后,使用中遇到哪些问题?

[复制链接]

该用户从未签到

发表于 2012-11-19 09:18 | 显示全部楼层 |阅读模式
大家把你遇到的问题说出来交流一下
单选投票, 共有 500 人参与投票
20.00% (100)
40.40% (202)
4.80% (24)
34.80% (174)
您所在的用户组没有投票权限
  • TA的每日心情
    闭嘴
    2017-8-14 11:00
  • 发表于 2012-11-19 12:37 | 显示全部楼层
    帮顶。

    该用户从未签到

    发表于 2012-11-19 15:15 | 显示全部楼层
    目前还没遇到问题

    评分

    参与人数 1本币 +1 收起 理由
    反坦克炮 + 1 www.bxwx.la/b/0/1/ 极品修真强少

    查看全部评分

    该用户从未签到

     楼主| 发表于 2012-11-19 15:22 | 显示全部楼层
    lypok 发表于 2012-11-19 15:15
    目前还没遇到问题

    那还不错

    该用户从未签到

    发表于 2012-11-19 23:04 | 显示全部楼层
    不用这本。。。
    帮顶~~~~

    该用户从未签到

    发表于 2012-11-20 09:55 | 显示全部楼层
    现在没有问题

    该用户从未签到

     楼主| 发表于 2012-11-20 10:37 | 显示全部楼层
    adp288 发表于 2012-11-20 09:55
    现在没有问题

    嗯  不错  

    该用户从未签到

    发表于 2012-11-21 15:49 | 显示全部楼层
    64位win7 开机一分钟 其他都满意

    该用户从未签到

    发表于 2012-11-21 16:01 | 显示全部楼层
    今天开机的时候,无线找不到网络,重开机又好了,是什么问题呀,谢谢啦

    该用户从未签到

    发表于 2012-11-21 19:24 | 显示全部楼层
    真没遇到问题

    该用户从未签到

    发表于 2012-11-22 11:37 | 显示全部楼层
    开关机都挺慢的,开机每次都要1分多钟

    该用户从未签到

    发表于 2012-11-22 22:53 | 显示全部楼层
    我双十一的时候在淘宝上买的e1--471g,用了几天音响就出现了问题。声音稍微开大一点就会出现非常刺耳的杂音,就像麦克风被人按着时,发出的尖锐刺耳声!     跟卖家谈的时候,他只说让我去售后去检测,然后再说,我的那个蛋疼啊!!!!!!    还没用到一个星期啊,而且屏幕还是有达09年产的!    哎~~~~~~   

    该用户从未签到

    发表于 2012-11-27 09:12 | 显示全部楼层
    我的9.8号买的 10月10号左右发现不能正常关机,必须强行关机,送修了一个星期说换了主板,又用了一个月后11.25发现冷机启动特别难(这几天我们这里降温了),开机显示logo后就熄火了,有时候要启动5次左右才能启动,真的是对宏基无语了。。。

    该用户从未签到

    发表于 2012-11-27 12:10 | 显示全部楼层
    开机之后连不到网啊,要合上盖子后再打开才连得到。。。求教

    该用户从未签到

    发表于 2012-11-27 17:27 | 显示全部楼层
    zhuang chun xitong  

    gezhong qudong

    该用户从未签到

    发表于 2012-11-28 15:20 | 显示全部楼层
    WIN7 64  开机40多秒,只是每隔一段时间会开机死机。

    该用户从未签到

    发表于 2012-11-28 17:28 | 显示全部楼层
    现在没问题

    该用户从未签到

    发表于 2012-11-29 10:30 | 显示全部楼层
    我的E1-471又出问题了。天气冷要启动5-6次才能开机。新买没多久。有时间送客服。唉

    该用户从未签到

    发表于 2012-12-1 07:56 | 显示全部楼层
    风扇很吵算不算问题?

    该用户从未签到

    发表于 2012-12-1 18:01 | 显示全部楼层
    新买的宏基笔记本,日立硬盘。用了20多天后出现蓝屏,时不时的出现,最长一次10天没出现,但是今天又出现了,表现为在使用过程中突然黑屏后立刻蓝屏,开始检测,错误代码为0X0000007F,。
    问了客服说可能硬盘有坏道,我用HDD TUNE检测后没有坏道,反倒是ultra dma crc 错误计数检测出黄了

    17年6月精华宗师

    了解更多>>

    关注本友会

    • 本友会微信公众号
    • VR微信公众号
    • benyouhui2012
    • VR伐木累
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    小黑屋|Archiver|手机版|意见反馈|acer论坛 ( 北京市公安局海淀分局网监中心备案编号:1101082001  

    GMT+8, 2017-8-18 20:33 , Processed in 0.085812 second(s), 16 queries , Memcache On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表